Svenska (Sverige)English (United Kingdom)
Start Webb PHP Stödjer Space2u Zend Optimizer & Zend Guard

Stödjer Space2u Zend Optimizer & Zend Guard

Vi kör PHP version 5.3.x i dagsläget, vilket endast stödjer Zend Guard. Zend Optimizer är för version 5.2.x och tidigare av PHP.

Kod som är skyddad med Zend Optimizer är tyvärr inte kompatibel med Zend Guard som är deras senaste version. Har ni ett script kodat med Zend Optimizer måste ni kolla med leverantören om de kan erbjuda den för Zend Guard istället.